facebooktwitteryoutube
in Guide - 20 Mag, 2016
by Ignazio Enrico - no comments
Come Fare uno Scadenzario Excel

In questa guida spieghiamo come fare uno scadenzario con Excel, uno strumento utile per non dimenticare le scadenze.

Per iniziare, bisogna avviare Execl e aprire un nuovo foglio di lavoro in cui preparare la tabella.
Per esempio, è possibile creare una tabella con campi come data, descrizione, codice tributo, importo e riferimenti normativi.
In questo caso si fa riferimento a uno scadenzario da utilizzare per ricordare le varie scadenze fiscali.
Ovviamente è possibile personalizzare i campi in base alle proprie esigenze.

Una volta creata la tabella, è possibile compilarla inserendo le varie scadenze da ricordare.
Nel caso dell’esempio indicato in precedenza, la compilazione viene fatta con le informazioni relative alle scadenze fiscali.

A questo punto bisogna creare il calendario dei pagamenti, con giorni e mesi.
Per fare questo bisogna aprire un nuovo foglio di lavoro.
Nella riga 1 è necessario inserire i mesi dell’anno mentre nella colonna A bisogna inserire i giorni.

Ogni cella del calendario dovrà contenere una formula. Per costruire le formule bisogna utilizzare la funzione SOMMA.SE.
In questo modo è possibile sommare gli importi che si devono versare al fisco in base alla data di scadenza.

Per ottenere il valore corretta è necessario che l’intervallo delle celle a cui applicare i criteri corrisponda all’indicazione della tabella nella quale la funzione andrà a cercare le scadenze.
Il criterio di ricerca da adottare è la data di scadenza.
L’area dalla quale vengono sollati i valori è l’intervallo di celle nelle quali sono stati inseriti i valori da pagare.

In base all’esempio indicato in precedenza, nel calendario, alla data 1 giugno, bisogna inserire la seguente formula.
=SOMMA.SE(Foglio1.A2:A300;”=01/06/2016″;Foglio1.D2:D300)
L’operazione va poi ripetuta per gli altri giorni.

Ovviamente è possibile modificare lo scadenzario in vari modi.
Per semplificare l’operazione, è possibile anche scaricare questo modello di scadenzario Excel presente su questo sito e modificarlo in base alle proprie esigenze in modo veloce.